Child pages
  • E-kirjade arhiveerimine
Skip to end of metadata
Go to start of metadata

Kirjade arhiveerimine Outlook'is

Juhend on kirjutatud Outlook 2010 näitel, teistes versioonides võib esineda väikseid erinevusi.

  • Kirjade arhiveerimiseks tuleb käivitada Outlook ja valida "File" menüüst "Open" - "Import".

  • Avanenud aknast tuleb valida "Export to a file"

  • Faili tüübiks tuleb valida Outlook Data File (.pst)

  • Nüüd tuleb valida arhiveeritav kataloog. Kui "Include subfolders" ees on linnuke arhiveeritakse ka valitud kataloogi alamkataloogid.

  • Loodava arhiivi asukoht. Options valiku võib jätta vaikimisi.

  • Pärast "Finish" nupu vajutamist alustatakse arhiveerimist.

Arhiveeritud kirjade avamine Outlook'is

  • Arhiveeritud kirjade avamiseks Outlook'is tuleb valida "File" menüüst "Open" - "Open Outlook Data File".

  • Vali arhiivifail:

  • Avatud arhiivifaili kuvatakse Outlook-is Outlook Data File all.

  • No labels